Logo Kekse-Board



Zurück   Kekse-Board > Receiver > Dreambox - Clone - Sektion

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 08.03.2016, 18:31
Blaubaer Blaubaer ist offline
Benutzer
 
Registriert seit: 21.10.2011
Beiträge: 30
Total 'Thanks' Received by This User = 0 For This Post / 0 Gesamt
Standard Dreambox empfängt keine Daten

Hallo zusammen,

seit mittlerweile 5 Jahren funktioniert bei mir alles einwandfrei und von heute auf morgen steht im Display meiner Dreambox, dass keine Daten empfangen werden.

Hat jemand von Euch einen Tip, wie ich das wieder hinbekomme? Ich bin für jede Hilfe dankbar!

Besten Gruß

Blaubaer
Mit Zitat antworten
  #2  
Alt 08.03.2016, 18:53
Blaubaer Blaubaer ist offline
Benutzer
 
Registriert seit: 21.10.2011
Beiträge: 30
Total 'Thanks' Received by This User = 0 For This Post / 0 Gesamt
Standard Rahmeninfos

Hier noch ein paar Rahmeninformationen:

Netzwerkadapter: LanVerbindung "Grüner Haken"
Int. Netzwerk: Verbunden "Grüner Haken"
DHCP: Deaktiviert "Rotes Kreuz"
IP-Adresse: Bestätigt "Grüner Haken"
Nameserver: Nicht bestätigt "Rotes Kreuz"

Netzwerkadapter aktivieren: ja
Adresse automatisch beziehen: nein
IP-Adresse: 192.168.1.10
Netzmaske: 255.255.255.0
Einen Gateway verwenden?. ja
Gateway: 192.168.1.1


Mit Zitat antworten
  #3  
Alt 08.03.2016, 18:57
Benutzerbild von klima
klima klima ist offline
Super-Moderator
 
Registriert seit: 08.01.2010
Ort: Im Norden
Beiträge: 887
Total 'Thanks' Received by This User = 0 For This Post / 662 Gesamt
Standard

Redest du von --keine Sender-- oder was empfängst du nicht?
__________________
Regen ist Schnee, nur anderes Material.
Mit Zitat antworten
  #4  
Alt 08.03.2016, 19:00
Blaubaer Blaubaer ist offline
Benutzer
 
Registriert seit: 21.10.2011
Beiträge: 30
Total 'Thanks' Received by This User = 0 For This Post / 0 Gesamt
Standard

Genau!

Es werden alle Programme in der Programmliste angezeigt. Es wird sogar unter "Info" angezeigt, was gerade auf dem Programm läuft. Nur das eigentliche Fernsehbild ist schwarz.

Verständlich ausgedrückt?
Mit Zitat antworten
  #5  
Alt 08.03.2016, 19:01
Benutzerbild von klima
klima klima ist offline
Super-Moderator
 
Registriert seit: 08.01.2010
Ort: Im Norden
Beiträge: 887
Total 'Thanks' Received by This User = 0 For This Post / 662 Gesamt
Standard

Welches Image?
__________________
Regen ist Schnee, nur anderes Material.
Mit Zitat antworten
  #6  
Alt 08.03.2016, 19:12
Blaubaer Blaubaer ist offline
Benutzer
 
Registriert seit: 21.10.2011
Beiträge: 30
Total 'Thanks' Received by This User = 0 For This Post / 0 Gesamt
Standard

Gute Frage. Weiß ich nicht. Wo kann man das nachsehen?

Ich glaube, jetzt habe ich Level-2-Probleme: Ich wollte meine Dreambox erneut runterfahren und wieder rauffahren. Wie das Experten wie ich nunmal so machen...

Leider fährt sie nicht mehr hoch und schaltet sich von alleine nach 10 Sekunden wieder aus und dann wieder ein... Und das jetzt bereits zum ca. 10 mal. Ich habe sie jetzt vom Strom getrennt.

Verdammt!
Mit Zitat antworten
  #7  
Alt 08.03.2016, 19:17
Benutzerbild von klima
klima klima ist offline
Super-Moderator
 
Registriert seit: 08.01.2010
Ort: Im Norden
Beiträge: 887
Total 'Thanks' Received by This User = 0 For This Post / 662 Gesamt
Standard

Naja es könnte sich auch das Netzteil verabschiedet haben. Lass sie mal abkühlen und versuch dann ein Neues Image zu installieren, geb die Hoffnung noch nicht auf...
__________________
Regen ist Schnee, nur anderes Material.
Mit Zitat antworten
  #8  
Alt 08.03.2016, 19:22
Blaubaer Blaubaer ist offline
Benutzer
 
Registriert seit: 21.10.2011
Beiträge: 30
Total 'Thanks' Received by This User = 0 For This Post / 0 Gesamt
Standard

Okay. Hast Du einen Tip, wo ich eine gute Anleitung finde, wie ich ein neues Image installiere. Und welches würdest Du mir empfehlen?
Mit Zitat antworten
  #9  
Alt 08.03.2016, 19:46
Benutzerbild von klima
klima klima ist offline
Super-Moderator
 
Registriert seit: 08.01.2010
Ort: Im Norden
Beiträge: 887
Total 'Thanks' Received by This User = 0 For This Post / 662 Gesamt
Standard

Schau mal hier: [Only Registered Users Can See LinksClick Here To Register]
__________________
Regen ist Schnee, nur anderes Material.
Mit Zitat antworten
  #10  
Alt 09.03.2016, 14:31
Blaubaer Blaubaer ist offline
Benutzer
 
Registriert seit: 21.10.2011
Beiträge: 30
Total 'Thanks' Received by This User = 0 For This Post / 0 Gesamt
Standard

Nun ist es amtlich...Sie fährt nicht mehr hoch. Vielleicht war der nichtvorhandene Datenempfang nur der Vorbote. Dennoch danke für die Hilfe.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +1. Es ist jetzt 11:49 Uhr.


vBulletin style developed by Transverse Styles

Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Template-Modifications by TMS